v4가 충돌나면 진짜 짜증 지대로다 ㅠㅠ;


우선 이클립스 시절보단 간단해젔다


충돌 나는 라이브러리에 { exclude module: 'support-v4' }

를 추가해주면 오류가 해결된다.

+ Recent posts

티스토리 툴바